[GIT] Problème avec le push

Voir le sujet précédent Voir le sujet suivant Aller en bas

[GIT] Problème avec le push

Message  Doragoon le Jeu 02 Avr 2015, 21:47

Bonjour à tous,

Comme énoncé dans le titre j'ai un problème pour pus mon projet.
J'ai bien sûr réalisé toutes les lignes de commandes pour configurer git correctement,
j'ai également télécharger les plugin pour utilisé git sur netbeans.
Cependant j'ai toujours le même problème qui surviens quand je veux push, après avoir entrer l'url sur le quel envoyer mon projet,
et avoir rentrer mon nom d'utilisateur et mot de passe, j'ai ce message qui apparaît lorsque je veux finaliser le push
"Cannot connect to the remote repostory at https://git.esi.heb.be/dev2laj-1213/*********"
Donc voila si quelqu'un à déjà eu le problème et pourrais m'aider cela serait fort sympas Smile
Pour info je suis sous Linux Ubuntu.

Doragoon

Nombre de messages : 1
Prénom : Pedro Miguel
Date d'inscription : 24/09/2014

Revenir en haut Aller en bas

Re: [GIT] Problème avec le push

Message  pbt le Ven 03 Avr 2015, 15:07

Tu confirmes qu'un git clone fonctionne bien en console ?

_________________
smartq.namok.be · faq ·  · IRC / irc.freenode.net #esi · blog.namok.be
style #pbt {heigth:189cm; weight:79kg; eye-color:#524000; hair:very short; dead pixels: some; }

pbt
Admin

Nombre de messages : 4862
Age : 45
Prénom : Pierre
Statut : prof
Localisation : La cité des géants
Date d'inscription : 24/11/2005

http://esi.namok.be

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum